w3c

w3c

  • Nuevo
Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE
    
  • Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE
  • Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE
  • Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE

Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE

TL-SX3008F
305,94 €
IVA incluido252,84 € sin IVA
  • Numero de Puertos: 8 SFP
  • Velocidad: 10GbE
  • Puerto SFP: Incluido
Switch Gestionable TP-Link Omada JetStream TL-SX3008F, 8 Puertos, SFP+ 10GE

Switch

305,94 €
IVA incluido252,84 € sin IVA

Descuento por volumen

Si comprasPrecio por unidadAhorras
2 uds o más299,82 €247,79 € sin IVA12,24 €
5 uds o más296,76 €245,26 € sin IVA45,89 €
10 uds o más290,64 €240,20 € sin IVA152,97 €
Cantidad
Devolución 14 días (ver condiciones)
Envío Gratis a partir 99€ **
Te escuchamos!, servicio preventa y postventa impecables Paga con Tarjeta, Bizum, Paypal, Transferencia o Financia tu compra!
** Servicio de Alquiler y Renting para empresas **
Click aquí si tienes dudas

Quedan 2 unidades disponibles!

Pídelo antes de 10 horas y 41 minutos y recíbelo entre mañana y vie. 13 con Envio Urgente

Al comprar este producto puede obtener hasta 30 puntos. Su carro de compras totalizará 30 puntos que se puede convertir en un cupón de descuento de 0,60 €.

Switch administrado JetStream de 8 puertos 10Gbps SFP + L2 +

Prepare su negocio para el futuro con el conmutador de fibra 10G completo

Conmutador administrado JetStream de 8 puertos 10GE SFP+ L2+

Cree y amplíe su red ultrarrápida con TP-Link TL-SX3008F , un conmutador totalmente administrado con puertos de fibra 10G de 8 puertos completos y capacidad de conmutación de 160 Gbps. Ideal para redes de pequeñas, medianas y grandes empresas, cumple y supera las necesidades de redes empresariales de alta velocidad, confiables y seguras.

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y enrutadores, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más

Se admite una gran cantidad de funciones L2+ y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

Especificaciones

Conexiones 10G ultrarrápidas8 puertos SFP+ de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación de 160 Gbps sin bloqueo.
Integrado en Omada SDNZero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente.
Administración centralizadaadministración fácil y conveniente con acceso a la nube y la aplicación Omada.
Enrutamiento estáticoenrutar el tráfico interno para el uso eficiente de los recursos de la red.
Estrategias de seguridad sólidasmantenga sus datos seguros con sistemas que incluyen IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X y Radius Authentication.
Optimización de aplicaciones de voz y videoL2/L3/L4 QoS e IGMP snooping.
Administración independienteWeb, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración
Hardware
Interfaz8 ranuras 10GE SFP+, 1 puerto de consola RJ45 y 1 puerto de consola micro-USB
VentilaciónDiseño sin ventilador
Fuente de alimentación100-240 V AC, 50/60 Hz
Dimensiones440 × 180 × 44 mm
MontajeInstalación en rack
Consumo máximo15.46 W
Disipación térmica máxima52.75 BTU/h
Rendimiento
Capacidad de conmutación160 Gbps
Tasa de reenvío de paquetes119.04 Mpps
Tabla MAC32K
Memoria buffer de paquetes16 Mbit
Jumbo Frame9 KB
Calidad de servicio (QoS)
Colas de prioridad8
QoSCompatible con prioridad 802.1p CoS y DSCP
Programación de colasSP, WRR y SP + WRR
Control de ancho de bandaLimitación basada en puerto y flujo
Acciones QoSEspejo, redirección, limitación de velocidad y marcado QoS
Funciones L3
Interfaces IPv4/IPv616
Enrutamiento estáticoHasta 48 rutas estáticas
ARP estático128 entradas
Proxy ARPCompatible
Gratuitous ARPCompatible
Servidor DHCPCompatible
Relé DHCPCompatible
Relé DHCP VLANCompatible
Relé DHCP L2Compatible
Funciones L2 y L2+
Agregación de enlacesCompatible con agregación estática y LACP 802.3ad
Grupos de agregaciónHasta 8 grupos con 8 puertos por grupo
Spanning TreeCompatible con STP 802.1d, RSTP 802.1w y MSTP 802.1s
Protección STPTC Protect, BPDU Filter y Root Protect
Detección de buclesBasada en puerto y VLAN
Control de flujoIEEE 802.3x y prevención de bloqueo HOL
Duplicación de puertosCompatible con espejo de puertos, CPU y modos Tx/Rx
Multicast L2
IGMP SnoopingCompatible con versiones v1, v2 y v3
MLD SnoopingCompatible con versiones v1 y v2
MVRCompatible
Filtrado multicastHasta 256 perfiles y 16 entradas por perfil
Multicast IP limitadoCompatible
Funciones avanzadas
Detección automática de dispositivosCompatible
Configuración por lotesCompatible
Actualización de firmware por lotesCompatible
Monitorización inteligente de redCompatible
Alertas de eventos anormalesCompatible
Configuración unificadaCompatible
Programación de reinicioCompatible
VLAN
VLANCompatible con hasta 4K VLAN
VLAN etiquetadaIEEE 802.1Q
MAC VLAN30 entradas
Protocol VLAN16 plantillas y 16 protocolos VLAN
VLAN privadaCompatible
GVRPCompatible
QinQCompatible basado en puertos y selectivo
VLAN de vozCompatible
Seguridad
ACLCompatible con ACL MAC, IP, IPv6 y ACL combinadas
ACL basada en tiempoCompatible
Políticas ACLEspejo, redirección, limitación de velocidad y marcado QoS
IP-MAC-Port Binding512 entradas
DHCP SnoopingCompatible
DHCPv6 SnoopingCompatible
Inspección ARPCompatible
Protección IPv4Hasta 100 entradas
Protección IPv6Hasta 100 entradas
Defensa DoSCompatible
Seguridad de puertosHasta 64 direcciones MAC por puerto
Control de tormentasBroadcast, multicast y unicast
802.1XAutenticación basada en puerto y MAC, MAB y VLAN de invitados
RadiusCompatible con autenticación y accounting
AAACompatible con TACACS+
Aislamiento de puertosCompatible
Gestión segura webHTTPS con SSLv3/TLS 1.2
Gestión segura CLISSHv1 y SSHv2
Control de accesoBasado en IP, puerto y MAC
IPv6
IPv6 dual stackCompatible con IPv4/IPv6
ACL IPv6Compatible
Enrutamiento IPv6Estático
MLDCompatible
Descubrimiento de vecinos IPv6Compatible
MTU Path DiscoveryCompatible
ICMPv6Compatible
TCPv6/UDPv6Compatible
Aplicaciones IPv6DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP
Aplicación OmadaCompatible mediante OC300, OC200, Omada Cloud Controller y Omada Software Controller
Gestión centralizadaCompatible
Acceso a la nubeCompatible
ZTPCompatible con aprovisionamiento sin intervención mediante Omada Cloud Controller
Gestión webCompatible
CLICompatible mediante consola y Telnet
SNMPCompatible con SNMP v1/v2c/v3
RMONCompatible con grupos 1, 2, 3 y 9
LLDPCompatible con 802.1ab LLDP y LLDP-MED
Cliente DHCP/BOOTPCompatible
Imagen dual y configuración dualCompatible
Monitorización CPUCompatible
Diagnóstico de cablesCompatible
EEECompatible
Recuperación de contraseñaCompatible
SNTPCompatible
Registro del sistemaCompatible
Certificaciones y contenido
CertificacionesCE, FCC, RoHS
Contenido del paqueteSwitch TL-SF3008F, Cable de alimentación, Guía de instalación rápida, Kit de montaje en rack, Patas de goma
Sistemas compatiblesWindows 98SE, NT, 2000, XP, Vista, 7, 8, 10 y 11, macOS, NetWare, UNIX y Linux
Condiciones ambientales
Temperatura de funcionamiento0 °C a 45 °C
Temperatura de almacenamiento-40 °C a 70 °C
Humedad de funcionamiento10% a 90% sin condensación
Humedad de almacenamiento5% a 90% sin condensación

MIB compatibles

  • MIB II RFC1213
  • Interfaz MIB RFC2233
  • Ethernet Interface MIB RFC1643
  • Bridge MIB RFC1493
  • P/Q-Bridge MIB RFC2674
  • RMON MIB RFC2819
  • RMON2 MIB RFC2021
  • Radius Accounting Client MIB RFC2620
  • Radius Authentication Client MIB RFC2618
  • Ping remoto y Traceroute MIB RFC2925
  • MIB privadas TP-Link

Ficha técnica

Referencia del fabricanteTL-SX3008F
Peso2,55 kg
Identificación
MarcaTP-Link
ReferenciaTL-SX3008F
EAN6935364006457
Peso2,55 kg
Características
Velocidad10GbE

Boxed:

Sticky Add To Cart

Font: