w3c

w3c

  • Nuevo
Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP
    
  • Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP
  • Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP
  • Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP

Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP

TL-SG3452 V2
440,84 €
IVA incluido364,33 € sin IVA
  • Numero de Puertos: 48 RJ45
  • Velocidad: 10 - 100 - 1000 Mbps
  • Puerto SFP: Incluido
Switch Gestionable TP-Link Omada JetStream TL-SG3452 52 Puertos, RJ-45 10/100/1000 SFP

Switch

440,84 €
IVA incluido364,33 € sin IVA

Descuento por volumen

Si comprasPrecio por unidadAhorras
2 uds o más432,02 €357,04 € sin IVA17,63 €
5 uds o más427,61 €353,40 € sin IVA66,13 €
10 uds o más418,80 €346,11 € sin IVA220,42 €
Cantidad
Devolución 14 días (ver condiciones)
Envío Gratis a partir 99€ **
Te escuchamos!, servicio preventa y postventa impecables Paga con Tarjeta, Bizum, Paypal, Transferencia o Financia tu compra!
** Servicio de Alquiler y Renting para empresas **
Click aquí si tienes dudas

Quedan 2 unidades disponibles!

Pídelo antes de 10 horas y 27 minutos y recíbelo entre mañana y vie. 13 con Envio Urgente

Al comprar este producto puede obtener hasta 44 puntos. Su carro de compras totalizará 44 puntos que se puede convertir en un cupón de descuento de 0,88 €.

Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, conmutadores y puertas de enlace, lo que proporciona una gestión de la nube 100 % centralizada. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más.

Se admite una gran cantidad de funciones L2+ y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

Las características de seguridad incluyen IP-MAC-Port-VID Binding, Port Security, Storm Control y DHCP Snooping para defenderse contra una variedad de amenazas de red. Hay disponible una lista integrada de ataques DoS comunes, lo que hace que sea más fácil que nunca prevenirlos. Además, la función Listas de control de acceso (ACL, L2 a L4) restringe el acceso a recursos de red confidenciales al denegar paquetes en función de la dirección MAC de origen y destino, la dirección IP, los puertos TCP/UDP o la ID de VLAN. El acceso a la red de los usuarios se puede controlar a través de la autenticación 802.1X, que funciona con un servidor RADIUS/Tacacs+ para otorgar acceso solo cuando se proporcionan credenciales de usuario válidas.

Se admite una línea completa de funciones L2+, que incluyen VLAN 802.1Q, Duplicación de puertos, STP/RSTP/MSTP, Protocolo de control de agregación de enlaces y Control de flujo 802.3x. La indagación avanzada de IGMP garantiza que el conmutador reenvíe transmisiones de multidifusión de manera inteligente solo a los suscriptores apropiados, eliminando el tráfico innecesario, mientras que la regulación y el filtrado de IGMP restringen a cada suscriptor en un nivel de puerto para evitar el acceso de multidifusión no autorizado. El enrutamiento estático es una forma sencilla de segmentar la red y enruta internamente el tráfico a través del conmutador para mejorar la eficiencia.

El tráfico de voz y video se puede priorizar según la dirección IP, la dirección MAC, el número de puerto TCP, el número de puerto UDP y más. Con QoS (Calidad de servicio), los servicios de voz y video se mantienen fluidos, incluso cuando el ancho de banda es escaso.

Se proporcionan funciones de autenticación QinQ, L2PT, PPPoE ID Insertion y IGMP, desarrolladas teniendo en cuenta a los proveedores de servicios. El protocolo de detección de enlaces de dispositivos (DLDP) ofrece una fácil supervisión y solución de problemas de los enlaces Ethernet.

Las funciones de IPv6 como Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery y IPv6 Neighbor Discover garantizan que su red está lista para la red de próxima generación (NGN) sin actualizar su hardware.

Especificaciones

Puertos Gigabit completos48 puertos Gigabit RJ45 y 4 ranuras SFP Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDNZero-Touch Provisioning (ZTP), gestión centralizada de la nube y supervisión inteligente.
Administración centralizadaacceso a la nube y aplicación Omada para una administración ultra conveniente y fácil.
Enrutamiento estáticoayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
Estrategias de seguridad sólidasvinculación de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más.
Optimice las aplicaciones de voz y videoL2/L3/L4 QoS e IGMP snooping.
Administración independienteWeb, CLI (Puerto de consola, Telnet, SSH), SNMP, RMON y Dual Image brindan potentes capacidades de administración.
Compatibilidad con IPv6
Interfaz48 puertos RJ45 Gigabit 10/100/1000 Mbps, 4 ranuras Gigabit SFP, 1 puerto de consola RJ45 y 1 puerto de consola micro-USB
VentilaciónDiseño sin ventilador
Fuente de alimentación100-240 V AC, 50/60 Hz
Dimensiones440 × 220 × 44 mm
MontajeInstalación en rack
Consumo máximo32.8 W
Disipación térmica máxima111.91 BTU/h
Hardware
Rendimiento
Capacidad de conmutación104 Gbps
Tasa de reenvío de paquetes77.4 Mpps
Tabla MAC16K
Memoria buffer de paquetes12 Mbit
Jumbo Frame9 KB
Calidad de servicio (QoS)
Colas de prioridad8
QoSCompatible con prioridad 802.1p CoS y DSCP
Programación de colasSP, WRR y SP + WRR
Control de ancho de bandaLimitación basada en puerto y flujo
Acciones QoSEspejo, redirección, limitación de velocidad y marcado QoS
Funciones L3
Interfaces IPv4/IPv616
Enrutamiento estáticoHasta 48 rutas estáticas
ARP estático316 entradas
Proxy ARPCompatible
Gratuitous ARPCompatible
Servidor DHCPCompatible
Relé DHCPCompatible
Relé DHCP L2Compatible
Funciones L2 y L2+
Agregación de enlacesCompatible con agregación estática y LACP 802.3ad
Grupos de agregaciónHasta 8 grupos con 8 puertos por grupo
Spanning TreeCompatible con STP 802.1d, RSTP 802.1w y MSTP 802.1s
Protección STPTC Protect, BPDU Filter, BPDU Protect, Root Protect y Loop Protect
Detección de buclesBasada en puerto y VLAN
Control de flujoIEEE 802.3x y prevención de bloqueo HOL
Duplicación de puertosCompatible con espejo de puertos, CPU y modos Tx/Rx
Multicast L2
IGMP SnoopingCompatible con versiones v1, v2 y v3
MLD SnoopingCompatible con versiones v1 y v2
MVRCompatible
Filtrado multicastHasta 256 perfiles y 16 entradas por perfil
Multicast IP limitadoCompatible
Grupos IGMP soportados511 grupos IPv4 e IPv6
Funciones avanzadas
Detección automática de dispositivosCompatible
Configuración por lotesCompatible
Actualización de firmware por lotesCompatible
Monitorización inteligente de redCompatible
Alertas de eventos anormalesCompatible
Configuración unificadaCompatible
Programación de reinicioCompatible
VLAN
VLANCompatible con hasta 4K VLAN
VLAN etiquetadaIEEE 802.1Q
MAC VLAN48 entradas
Protocol VLAN16 plantillas y 16 protocolos VLAN
GVRPCompatible
QinQCompatible basado en puertos y selectivo
VLAN de vozCompatible
ACL y seguridad
ACLCompatible con ACL MAC, IP, IPv6 y ACL combinadas
ACL basada en tiempoCompatible
Políticas ACLEspejo, redirección, limitación de velocidad y marcado QoS
IP-MAC-Port BindingCompatible
DHCP SnoopingCompatible
DHCPv6 SnoopingCompatible
Inspección ARPCompatible
Protección IPv4Compatible
Protección IPv6Compatible
Defensa DoSCompatible
Seguridad de puertosHasta 64 direcciones MAC por puerto
Control de tormentasBroadcast, multicast y unicast
802.1XAutenticación basada en puerto y MAC, MAB y VLAN de invitados
RadiusCompatible con autenticación y accounting
AAACompatible con TACACS+
Aislamiento de puertosCompatible
Gestión segura webHTTPS con SSLv3/TLS 1.2
Gestión segura CLISSHv1 y SSHv2
Control de accesoBasado en IP, puerto y MAC
IPv6
IPv6 dual stackCompatible con IPv4/IPv6
ACL IPv6Compatible
Enrutamiento IPv6Estático
MLDCompatible
Descubrimiento de vecinos IPv6Compatible
MTU Path DiscoveryCompatible
ICMPv6Compatible
TCPv6/UDPv6Compatible
Aplicaciones IPv6Cliente DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
MIB compatibles
Aplicación OmadaCompatible mediante OC300, OC200, Omada Cloud Controller y Omada Software Controller
Gestión centralizadaCompatible
Acceso a la nubeCompatible
ZTPCompatible con aprovisionamiento sin intervención mediante Omada Cloud Controller
Gestión webCompatible
CLICompatible mediante consola y Telnet
SNMPCompatible con SNMP v1/v2c/v3
RMONCompatible con grupos 1, 2, 3 y 9
LLDPCompatible con 802.1ab LLDP y LLDP-MED
Cliente DHCP/BOOTPCompatible
Imagen dual y configuración dualCompatible
Monitorización CPUCompatible
Diagnóstico de cablesCompatible
EEECompatible
Recuperación de contraseñaCompatible
SNTPCompatible
Registro del sistemaCompatible
MIB II RFC1213
Bridge MIB RFC1493
P/Q-Bridge MIB RFC2674
Radius Accounting Client MIB RFC2620
Radius Authentication Client MIB RFC2618
Ping remoto y Traceroute MIB RFC2925
MIB privadas TP-Link
RMON MIB RFC1757 compatible con grupos 1, 2, 3 y 9
Certificaciones y contenido
CertificacionesCE, FCC, RoHS
Contenido del paqueteSwitch TL-SG3452, Cable de alimentación, Guía de instalación rápida, Kit de montaje en rack, Patas de goma
Sistemas compatiblesWindows 98SE, NT, 2000, XP, Vista, 7, 8, 10 y 11, macOS, NetWare, UNIX y Linux
Condiciones ambientales
Temperatura de funcionamiento0 °C a 40 °C
Temperatura de almacenamiento-40 °C a 70 °C
Humedad de funcionamiento10% a 90% sin condensación
Humedad de almacenamiento5% a 90% sin condensación

Conmutador Gigabit conveniente para una red Omada completa

  • Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Conexiones Gigabit confiables

  • 48 puertos Gigabit RJ45 y 4 puertos SFP Gigabit
  • Gestión centralizada de la nube
  • Integración de soluciones SDN para una red altamente eficiente
  • Funciones avanzadas de L2+
  • L2/L3/L4 QoS, ACL, enrutamiento estático y más
  • Abundantes estrategias seguras
  • Protección de inversiones en el área LAN

Ficha técnica

Referencia del fabricanteTL-SG3452 V2
Peso4,25 kg
Identificación
MarcaTP-Link
ReferenciaTL-SG3452 V2
EAN1210002611923
Peso4,25 kg
Características
Velocidad10 - 100 - 1000 Mbps

Boxed:

Sticky Add To Cart

Font: