w3c

w3c

  • Nuevo
Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP
    
  • Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP
  • Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP
  • Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP

Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP

SG3428X V2
295,59 €
IVA incluido244,29 € sin IVA
  • Numero de Puertos: 24 RJ45
  • Velocidad: 10 - 100 - 1000 Mbps
  • Puerto SFP: Incluido
Switch Gestionable TP-Link Omada TL-SG3428X 28 Puertos, RJ-45 10/100/1000, SFP

Switch

295,59 €
IVA incluido244,29 € sin IVA

Descuento por volumen

Si comprasPrecio por unidadAhorras
2 uds o más289,68 €239,40 € sin IVA11,82 €
5 uds o más286,72 €236,96 € sin IVA44,34 €
10 uds o más280,81 €232,07 € sin IVA147,80 €
Cantidad
Devolución 14 días (ver condiciones)
Envío Gratis a partir 99€ **
Te escuchamos!, servicio preventa y postventa impecables Paga con Tarjeta, Bizum, Paypal, Transferencia o Financia tu compra!
** Servicio de Alquiler y Renting para empresas **
Click aquí si tienes dudas

Quedan 2 unidades disponibles!

Pídelo antes de 10 horas y 12 minutos y recíbelo entre mañana y vie. 13 con Envio Urgente

Al comprar este producto puede obtener hasta 29 puntos. Su carro de compras totalizará 29 puntos que se puede convertir en un cupón de descuento de 0,58 €.

Las ranuras SFP + de 4 × 10 Gbps proporcionan un rendimiento de conmutación sin bloqueo y una latencia ultrabaja, por lo que las conexiones confiables y ultrarrápidas al servidor y otros conmutadores se construyen fácilmente.

La plataforma Software Defined Networking (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y puertas de enlace, lo que proporciona una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable perfectas, ideales para uso en hostelería, educación, comercio minorista, oficinas y más.

Se admiten una gran cantidad de funciones L2 + y L3 para ayudar a construir una red robusta y altamente escalable, proporcionando una solución confiable y eficiente para empresas, campus e ISP.

Las características de seguridad incluyen enlace IP-MAC-Port-VID, seguridad de puerto, control de tormentas y vigilancia DHCP para defenderse de una variedad de amenazas de red. Hay disponible una lista integrada de ataques DoS comunes, lo que hace que sea más fácil que nunca prevenirlos. Además, la función de Listas de control de acceso (ACL, L2 a L4) restringe el acceso a recursos de red sensibles al denegar paquetes según la dirección MAC de origen y destino, la dirección IP, los puertos TCP / UDP o la ID de VLAN. El acceso a la red de los usuarios se puede controlar mediante la autenticación 802.1X, que funciona con un servidor RADIUS / Tacacs + para otorgar acceso solo cuando se proporcionan credenciales de usuario válidas.

Se admite una línea completa de características L2 +, que incluyen VLAN 802.1Q, duplicación de puertos, STP / RSTP / MSTP, protocolo de control de agregación de enlaces y control de flujo 802.3x. Advanced IGMP Snooping garantiza que el switch reenvíe de forma inteligente las transmisiones de multidifusión solo a los suscriptores adecuados, lo que elimina el tráfico innecesario, mientras que la limitación y el filtrado de IGMP restringen a cada suscriptor en un nivel de puerto para evitar el acceso de multidifusión no autorizado. El enrutamiento estático es una forma sencilla de segmentar la red y enruta internamente el tráfico a través del conmutador para mejorar la eficiencia.

El tráfico de voz y video se puede priorizar según la dirección IP, la dirección MAC, el número de puerto TCP, el número de puerto UDP y más. Con QoS (Quality of Service), los servicios de voz y video se mantienen fluidos, incluso cuando el ancho de banda es escaso.

Se proporcionan funciones de autenticación IGMP e inserción de ID PPPoE sFlow, QinQ, L2PT, desarrolladas pensando en los proveedores de servicios. 802.3ah OAM y el protocolo de detección de enlaces de dispositivos (DLDP) ofrecen un fácil monitoreo y resolución de problemas de enlaces Ethernet.

Las funciones de IPv6, como la pila de IPv4 / IPv6 dual, el rastreo de MLD, la ACL de IPv6, el rastreo de DHCPv6, la interfaz de IPv6, el descubrimiento de la unidad de transmisión máxima de ruta (PMTU) y el descubrimiento de vecino de IPv6 garantizan que su red esté lista para la red de próxima generación (NGN) sin actualizar su hardware.

Especificaciones

Switch empresarial con enlace ascendente 10G
Enlace ascendente ultrarrápido de 10G4 ranuras SFP + de 10 Gbps que permiten una conectividad de gran ancho de banda y una capacidad de conmutación sin bloqueo.
Velocidades Gigabitlos puertos RJ45 de 24 × gigabit ofrecen conexiones fiables y de alta velocidad a otros conmutadores y dispositivos.
Integrado en Omada SDNaprovisionamiento sin intervención (ZTP) * , administración centralizada en la nube y monitoreo inteligente.
Gestión centralizadaacceso a la nube y la aplicación Omada para una máxima comodidad y una gestión sencilla.
Enrutamiento estáticoayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red.
Estrategias de seguridad sólidasenlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más.
Optimice las aplicaciones de voz y videoQoS L2 / L3 / L4 e IGMP snooping.
Gestión independienteWeb, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual ofrecen potentes capacidades de gestión
Hardware
Interfaz24 puertos RJ45 Gigabit 10/100/1000 Mbps, 4 ranuras 10G SFP+, 1 puerto de consola RJ45 y 1 puerto de consola micro-USB
VentilaciónDiseño sin ventilador
Fuente de alimentación100-240 V AC, 50/60 Hz
Dimensiones440 × 180 × 44 mm
MontajeInstalación en rack
Consumo máximo23.6 W
Disipación térmica máxima80.353 BTU/h
Rendimiento
Capacidad de conmutación128 Gbps
Tasa de reenvío de paquetes95.23 Mpps
Tabla MAC16K
Jumbo Frame9 KB
Calidad de servicio (QoS)
Colas de prioridad8
QoSCompatible con prioridad 802.1p CoS y DSCP
Programación de colasSP, WRR y SP + WRR
Control de ancho de bandaLimitación basada en puerto y flujo
Acciones QoSEspejo, redirección, limitación de velocidad y marcado QoS
Funciones L2 y L2+
Agregación de enlacesCompatible con agregación estática y LACP 802.3ad
Grupos de agregaciónHasta 8 grupos con 8 puertos por grupo
Spanning TreeCompatible con STP 802.1d, RSTP 802.1w y MSTP 802.1s
Protección STPTC Protect, BPDU Filter y Root Protect
Detección de buclesBasada en puerto y VLAN
Control de flujoIEEE 802.3x y prevención de bloqueo HOL
Duplicación de puertosCompatible con espejo de puertos, CPU y modos Tx/Rx
Multicast L2
IGMP SnoopingCompatible con versiones v1, v2 y v3
MLD SnoopingCompatible con versiones v1 y v2
MVRCompatible
Filtrado multicastHasta 256 perfiles y 16 entradas por perfil
Multicast IP limitadoCompatible
VLAN
VLANCompatible con hasta 4K VLAN
VLAN etiquetadaIEEE 802.1Q
MAC VLAN30 entradas
Protocol VLAN16 plantillas y 16 protocolos VLAN
VLAN privadaCompatible
GVRPCompatible
QinQCompatible basado en puertos y selectivo
VLAN de vozCompatible
ACL y seguridad
ACLCompatible con ACL MAC, IP, IPv6 y ACL combinadas
ACL basada en tiempoCompatible
Políticas ACLEspejo, redirección, limitación de velocidad y marcado QoS
IP-MAC-Port Binding512 entradas
DHCP SnoopingCompatible
DHCPv6 SnoopingCompatible
Inspección ARPCompatible
Protección IPv4Hasta 100 entradas
Protección IPv6Hasta 100 entradas
Defensa DoSCompatible
Seguridad de puertosHasta 64 direcciones MAC por puerto
Control de tormentasBroadcast, multicast y unicast
802.1XAutenticación basada en puerto y MAC, MAB y VLAN de invitados
RadiusCompatible con autenticación y accounting
AAACompatible con TACACS+
Aislamiento de puertosCompatible
Gestión segura webHTTPS con SSLv3/TLS 1.2
Gestión segura CLISSHv1 y SSHv2
Control de accesoBasado en IP, puerto y MAC
IPv6 y funciones L3
IPv6 dual stackCompatible con IPv4/IPv6
ACL IPv6Compatible
Interfaces IPv4/IPv616
Enrutamiento IPv6Estático
Rutas estáticasHasta 48
ARP estático128 entradas
Proxy ARPCompatible
Gratuitous ARPCompatible
Servidor DHCPCompatible
Relé DHCPCompatible
Relé DHCP VLANCompatible
Relé DHCP L2Compatible
MLDCompatible
Descubrimiento de vecinos IPv6Compatible
MTU Path DiscoveryCompatible
ICMPv6Compatible
TCPv6/UDPv6Compatible
Aplicaciones IPv6DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP
Aplicación OmadaCompatible mediante OC200, OC300, Omada Cloud Controller y Omada Software Controller
Gestión centralizadaCompatible
Acceso a la nubeCompatible
ZTPCompatible con aprovisionamiento sin intervención mediante Omada Cloud Controller
Gestión webCompatible
CLICompatible mediante consola y Telnet
SNMPCompatible con SNMP v1/v2c/v3
RMONCompatible con grupos 1, 2, 3 y 9
LLDPCompatible con 802.1ab LLDP y LLDP-MED
Cliente DHCP/BOOTPCompatible
Imagen dual y configuración dualCompatible
Monitorización CPUCompatible
Diagnóstico de cablesCompatible
EEECompatible
Recuperación de contraseñaCompatible
SNTPCompatible
Registro del sistemaCompatible
Funciones avanzadas
Compatibilidad OmadaCompatible con controladores OC200, OC300, software y nube
Descubrimiento automático de dispositivosCompatible
Configuración por lotesCompatible
Actualización de firmware por lotesCompatible
Monitorización inteligente de redCompatible
Alertas de eventos anormalesCompatible
Configuración unificadaCompatible
Programación de reinicioCompatible
ZTPCompatible con aprovisionamiento sin intervención
Certificaciones y contenido
CertificacionesCE, FCC, RoHS
Contenido del paqueteSwitch TL-SG3428X, Cable de alimentación, Guía de instalación rápida, Kit de montaje en rack, Patas de goma
Condiciones ambientales
Temperatura de funcionamiento0 °C a 45 °C
Temperatura de almacenamiento-40 °C a 70 °C
Humedad de funcionamiento10% a 90% sin condensación
Humedad de almacenamiento5% a 90% sin condensación

MIB compatibles

  • MIB II RFC1213
  • Interfaz MIB RFC2233
  • Ethernet Interface MIB RFC1643
  • Bridge MIB RFC1493
  • P/Q-Bridge MIB RFC2674
  • RMON MIB RFC2819
  • RMON2 MIB RFC2021
  • Radius Accounting Client MIB RFC2620
  • Radius Authentication Client MIB RFC2618
  • Ping remoto y Traceroute MIB RFC2925
  • MIB privadas TP-Link

Ficha técnica

Referencia del fabricanteSG3428X V2
Peso2,77 kg
Identificación
MarcaTP-Link
ReferenciaSG3428X V2
EAN1210002611596
Peso2,77 kg
Características
Velocidad10 - 100 - 1000 Mbps

Boxed:

Sticky Add To Cart

Font: